<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>How Past Plagues &amp; Pandemics Have Shaped Human History | Pocket</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="What epidemics over the centuries can teach us about the coronavirus and this moment in history."/>
<link rel="canonical" href="https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Past Plagues &amp; Pandemics Have Shaped Human History" />
<meta property="og:description" content="What epidemics over the centuries can teach us about how the coronavirus might change the way we live." />
<meta property="og:url" content="https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/" />
<meta property="og:site_name" content="Pocket" />
<meta property="article:publisher" content="https://www.facebook.com/pocket/" />
<meta property="article:section" content="Collections" />
<meta property="article:published_time" content="2020-04-28T20:12:39-07:00" />
<meta property="article:modified_time" content="2020-04-28T20:12:40-07:00" />
<meta property="og:updated_time" content="2020-04-28T20:12:40-07:00" />
<meta property="og:image" content="https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-social.png" />
<meta property="og:image:secure_url" content="https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-social.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="What epidemics over the centuries can teach us about how the coronavirus might change the way we live." />
<meta name="twitter:title" content="How Past Plagues &amp; Pandemics Have Shaped Human History" />
<meta name="twitter:site" content="@Pocket" />
<meta name="twitter:image" content="https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-social.png" />
<meta name="twitter:creator" content="@Pocket" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blog.getpocket.com/#organization","name":"Pocket","url":"https://blog.getpocket.com/","sameAs":["https://www.facebook.com/pocket/","https://www.instagram.com/pocket/","https://www.linkedin.com/company/pocket-formerly-read-it-later-/","https://www.youtube.com/channel/UCc8whtJaWk1KO38XF2tsetw","https://en.wikipedia.org/wiki/Pocket_(service)","https://twitter.com/Pocket"],"logo":{"@type":"ImageObject","@id":"https://blog.getpocket.com/#logo","url":"https://blog.getpocket.com/wp-content/uploads/2019/07/pocket-logo@4x.png","width":357,"height":94,"caption":"Pocket"},"image":{"@id":"https://blog.getpocket.com/#logo"}},{"@type":"WebSite","@id":"https://blog.getpocket.com/#website","url":"https://blog.getpocket.com/","name":"Pocket","publisher":{"@id":"https://blog.getpocket.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://blog.getpocket.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#primaryimage","url":"https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog.png","width":2664,"height":1428},{"@type":"WebPage","@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#webpage","url":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/","inLanguage":"en-US","name":"How Past Plagues &amp; Pandemics Have Shaped Human History | Pocket","isPartOf":{"@id":"https://blog.getpocket.com/#website"},"primaryImageOfPage":{"@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#primaryimage"},"datePublished":"2020-04-28T20:12:39-07:00","dateModified":"2020-04-28T20:12:40-07:00","description":"What epidemics over the centuries can teach us about the coronavirus and this moment in history."},{"@type":"Article","@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#article","isPartOf":{"@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#webpage"},"author":{"@id":"https://blog.getpocket.com/#/schema/person/b0c7ba9972d3740a61970d2db86ac896"},"headline":"How Past Plagues &#038; Pandemics Have Shaped Human History","datePublished":"2020-04-28T20:12:39-07:00","dateModified":"2020-04-28T20:12:40-07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#webpage"},"publisher":{"@id":"https://blog.getpocket.com/#organization"},"image":{"@id":"https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/#primaryimage"},"articleSection":"Collections"},{"@type":["Person"],"@id":"https://blog.getpocket.com/#/schema/person/b0c7ba9972d3740a61970d2db86ac896","name":"Pocket","image":{"@type":"ImageObject","@id":"https://blog.getpocket.com/#authorlogo","url":"https://secure.gravatar.com/avatar/616447643852a92ff35e0c380a83e8f6?s=96&d=mm&r=g","caption":"Pocket"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pocket &raquo; Feed" href="https://blog.getpocket.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pocket &raquo; Comments Feed" href="https://blog.getpocket.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.getpocket.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://blog.getpocket.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='allium-bootstrap-custom-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/css/bootstrap-custom.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/css/fontawesome-all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='allium-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A400%2C400i%2C700%2C700i%7CRoboto%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='allium-style-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='allium-style-inline-css' type='text/css'>
.credits-designer { clip: rect(1px, 1px, 1px, 1px); position: absolute; }
</style>
<script type='text/javascript' src='https://blog.getpocket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.getpocket.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.getpocket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.getpocket.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://blog.getpocket.com/?p=6648' />
<link rel="alternate" type="application/json+oembed" href="https://blog.getpocket.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.getpocket.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-370613-9', 'auto');
			ga('send', 'pageview');
		</script>

	
	
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" />
</head>

<body class="post-template-default single single-post postid-6648 single-format-standard custom-background wp-custom-logo group-blog singular has-site-branding has-wide-layout has-right-sidebar">
<div id="page" class="site-wrapper site">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="row">
				<div class="col">

					<div class="site-header-inside-wrapper">
						
<div class="site-branding-wrapper">
			<div class="site-logo-wrapper site-logo"><a href="https://getpocket.com" class="custom-logo-link" rel="home" itemprop="url"><img width="398" height="96" src="https://blog.getpocket.com/wp-content/uploads/2019/08/pocket-blog-logo@4x-1.png" class="custom-logo" alt="" /></a></div>
	
	<div class="site-branding">
					<p class="site-title"><a href="https://blog.getpocket.com/" title="Pocket" rel="home">Pocket</a></p>
		
				<p class="site-description">	
		<a href="https://blog.getpocket.com/" rel="home">inside</a></p>
			</div>
</div><!-- .site-branding-wrapper -->

						
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="main-navigation-inside">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="toggle-menu-wrapper">
			<a href="#header-menu-responsive" title="Menu" class="toggle-menu-control">
				<span class="toggle-menu-label">Menu</span>
			</a>
		</div>

		<div class="site-header-menu"><ul id="menu-1" class="header-menu sf-menu"><li id="menu-item-5561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5561"><a href="https://blog.getpocket.com/category/development/">Product Announcements</a></li>
<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5780"><a href="https://blog.getpocket.com/category/collections/">Collections</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://blog.getpocket.com/category/interviews/">Interviews</a></li>
<li id="menu-item-5564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5564"><a href="https://blog.getpocket.com/press/">Press</a></li>
<li id="menu-item-5790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5790"><a href="https://getpocket.com/">My List</a></li>
<li id="menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5792"><a href="https://getpocket.com/premium">Try Premium</a></li>
</ul></div>
	</div><!-- .main-navigation-inside -->
</nav><!-- .main-navigation -->
					</div><!-- .site-header-inside-wrapper -->

				</div><!-- .col -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inside">
		<div class="container">
			<div class="row">

				<div id="primary" class="content-area col-16 col-sm-16 col-md-16 col-lg-11 col-xl-11 col-xxl-11">
					<main id="main" class="site-main" role="main">

						<div id="post-wrapper" class="post-wrapper post-wrapper-single post-wrapper-single-post">
												
							
<div class="post-wrapper-hentry">
  <article id="post-6648" class="post-6648 post type-post status-publish format-standard has-post-thumbnail hentry category-collections">
    <div class="post-content-wrapper post-content-wrapper-single post-content-wrapper-single-post">

      <div class="entry-header-wrapper">
        <header class="entry-header">
          <h1 class="entry-title">How Past Plagues &#038; Pandemics Have Shaped Human History</h1>        </header><!-- .entry-header -->

        <div class="entry-meta entry-meta-header-after">

          <span class="byline entry-meta-icon">by <span class="author vcard"><a class="entry-author-link url fn n" href="https://blog.getpocket.com/author/lauried/" rel="author"><span class="entry-author-name">Pocket</span></a></span></span><span class="posted-on entry-meta-icon"><span class="screen-reader-text">Posted on</span><a href="https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/" rel="bookmark"><time class="entry-date published" datetime="2020-04-28T13:12:39-07:00">April 28, 2020</time><time class="updated" datetime="2020-04-28T13:12:40-07:00">April 28, 2020</time></a></span>
        </div><!-- .entry-meta -->

      </div><!-- .entry-header-wrapper -->

      <div class="entry-content">
        
        <!-- social share section -->
		  
		  <!-- ADDED TEMPORARILY: REMOVE AFTER 05/10/2020 -->
		  <style>
		    .post-wrapper-single-post,
			.post-content-wrapper-single-post,
			.post-wrapper-single .entry-content {
				display: grid;

				-webkit-align-items: start;
				-webkit-box-align: start;
				-ms-flex-align: start;
				align-items: start;

				-webkit-box-pack: justify;
				-webkit-justify-content: space-between;
				-ms-flex-pack: justify;
				justify-content: space-between;

				grid-column-gap: 1.5rem;
				grid-row-gap: 1.5rem;
				grid-template-columns: repeat(12, 1fr);
				grid-auto-flow: dense;
				grid-column-gap: 24px;

				box-sizing: content-box;
				padding: 0;
			}
			.post-wrapper-single .entry-content::before,
			.post-wrapper-single .entry-content::before {
				content: none;
			}
			.post-wrapper-single .entry-header-wrapper,
			.post-wrapper-single .entry-meta-footer {
				grid-column-end: span 11;
				grid-column-start: 2;
			}
			.post-wrapper-single .post-wrapper-hentry {
				padding: 30px 30px 30px 0;
				padding: 1.875rem 1.875rem 1.875rem 0;
			}
			.post-wrapper-single .navigation,
			.post-wrapper-single .entry-author {
				padding: 30px 0;
				padding: 1.875rem 0;
				grid-column-end: span 11;
				grid-column-start: 2;
			}
			.post-wrapper-single .post-wrapper-hentry,
			.post-wrapper-single .entry-content {
				grid-column-end: span 12;
			}
			.post-wrapper-single .wp-block-group,
			.post-wrapper-single .innner-entry-content {
				grid-column-end: span 11;
			}
			.post-wrapper-single .social-wrapper {
				position: -webkit-sticky;
				position: sticky;
				top: 1rem;
				grid-column-end: span 1;
			}
			.post-wrapper-single .social-wrapper div {
				margin-bottom: 1rem;
				margin-right: 0;
			}
			.post-wrapper-single .social-wrapper aside {
				display: -webkit-box;
				display: -webkit-flex;
				display: -ms-flexbox;
				display: flex;
				-webkit-flex-direction: column;
				-ms-flex-direction: column;
				flex-direction: column;
			}
			.post-wrapper-single .share-container div,
			.post-wrapper-single .share-container button {
				line-height: 1;
			}

			.post-wrapper-single .share-container svg {
				height: 22px;
			}

			.post-wrapper-single .share-container .pocket-share > div {
				min-width: unset;
				margin-bottom: 0;
				margin-right: 0;
			}

			.post-wrapper-single .share-container .pocket-share svg {
				margin-right: 0;
			}

			.post-wrapper-single .share-container .pocket-share > div + div {
				width: 200px;
				font-family: 'Graphik Web', 'Helvetica Neue', Helvetica, Arial, sans-serif;
			}

			.post-wrapper-single .share-container .share-button {
				background-color: transparent;
				border: none;
				padding: 0;
				font: inherit;
				color: inherit;
				cursor: pointer;
			}

			.post-wrapper-single .share-container a:hover svg,
			.post-wrapper-single .share-container a:active svg {
				fill: #ef4056;
			}
			@media (max-width: 1199px) {
				.post-wrapper-single .post-wrapper-hentry,
				.post-wrapper-single .entry-header-wrapper,
				.post-wrapper-single .entry-meta-footer,
				.post-wrapper-single .social-wrapper {
					position: static;
					grid-column-end: span 12;
				}
				.post-wrapper-single .wp-block-group,
				.post-wrapper-single .navigation,
				.post-wrapper-single .entry-author,
				.post-wrapper-single .innner-entry-content  {
					grid-column-end: span 12;
				}
				.post-wrapper-single .social-wrapper aside {
					-webkit-flex-direction: row;
					-ms-flex-direction: row;
					flex-direction: row;
				}
				.post-wrapper-single .social-wrapper div {
					margin-bottom: 0;
					margin-right: 1rem;
				}
				.post-wrapper-single .entry-header-wrapper,
				.post-wrapper-single .entry-meta-footer,
				.post-wrapper-single .navigation,
				.post-wrapper-single .entry-author {
					grid-column-start: 1;
				}
			}
			@media (max-width: 599px) {
				.post-wrapper-single .wp-block-media-text__content {
					padding: 0;
				}
				.post-wrapper-single .post-wrapper-hentry {
					padding: 30px 0;
					padding: 1.875rem 0;
				}
			}
		  </style>
		  <!-- END ADDED TEMPORARILY -->

        <aside class="social-wrapper">
			<aside class="share-container">
				<div class="pocket-share">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F" aria-label="save" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
					</a>
				</div>
				<div class="facebook-share">
					<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F&amp;p%5Btitle%5D=How+Past+Plagues+%26+Pandemics+Have+Shaped+Human+History&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=shares_from_blog" aria-label="facebook" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true">
							<g fill-rule="evenodd">
								<g><path d="M13.343 23V12.965h3.335l.5-3.91h-3.835v-2.5c0-1.13.311-1.9 1.919-1.9l2.05-.005V1.155C16.957 1.105 15.74 1 14.325 1c-2.956 0-4.98 1.825-4.98 5.17v2.885H6v3.91h3.344V23h3.999z"></path></g>
							</g>
						</svg>
					</a>
				</div>
				<div class="twitter-share">
					<a href="https://twitter.com/intent/tweet/?text=How+Past+Plagues+%26+Pandemics+Have+Shaped+Human+History&url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F%3Futm_source=twitter%3Futm_medium=social%3Futm_campaign=shares_from_blog" aria-label="twitter" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true">
							<g fill-rule="evenodd">
								<g><path d="M23 5.13a8.863 8.863 0 01-2.592.715 4.561 4.561 0 001.985-2.51c-.867.52-1.839.9-2.865 1.105A4.497 4.497 0 0016.232 3c-2.495 0-4.516 2.035-4.516 4.545 0 .36.045.705.119 1.035-3.754-.185-7.079-2-9.304-4.745A4.551 4.551 0 003.929 9.9a4.614 4.614 0 01-2.049-.565v.05a4.533 4.533 0 003.623 4.455c-.381.11-.779.16-1.192.16-.287 0-.572-.025-.846-.075a4.507 4.507 0 004.214 3.15A9.017 9.017 0 011 18.96 12.733 12.733 0 007.914 21c8.307 0 12.847-6.92 12.847-12.93 0-.195-.007-.39-.014-.59A9.172 9.172 0 0023 5.13z"></path></g>
							</g>
						</svg>
					</a>
				</div>
				<div class="reddit-share">
					<a href="https://www.reddit.com/submit?title=How+Past+Plagues+%26+Pandemics+Have+Shaped+Human+History&url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%3Futm_campaign%3Dshares_from_blog" aria-label="reddit" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="evenodd" d="M23 11.974a2.407 2.407 0 00-4.077-1.732c-1.646-1.188-3.913-1.955-6.438-2.043l1.096-5.16 3.583.762a1.716 1.716 0 003.431-.081 1.714 1.714 0 00-3.255-.76l-4-.85a.427.427 0 00-.51.33l-1.225 5.758c-2.562.07-4.866.839-6.533 2.04a2.407 2.407 0 10-2.65 3.931c-.037.24-.057.482-.057.728 0 3.704 4.311 6.706 9.63 6.706 5.318 0 9.63-3.002 9.63-6.706 0-.244-.02-.486-.057-.723a2.407 2.407 0 001.432-2.2"></path></svg>
					</a>
				</div>
				<!-- <div class="linkedin-share">
					<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%3Futm_campaign%3Dshares_from_blog?mini=true&title=How+Past+Plagues+%26+Pandemics+Have+Shaped+Human+History&source=Pocket" aria-label="linkedin" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="evenodd" d="M19.208 19.009h-2.893v-4.683c0-1.24-.224-1.981-1.257-1.981-.743 0-1.301.405-1.671.793v5.871h-2.893v-8.61h2.893v1.15c.504-.544 1.371-1.219 2.584-1.219 2.031 0 3.237 1.309 3.237 3.996v4.683zM6.965 9.16a1.67 1.67 0 110-3.34 1.67 1.67 0 010 3.34zm1.465 9.849H5.537v-8.61H8.43v8.61zM22.893 1.727a1.339 1.339 0 00-.269-.404 1.057 1.057 0 00-.375-.242A1.367 1.367 0 0021.766 1H2.234c-.18 0-.341.027-.483.081a1.049 1.049 0 00-.375.242 1.303 1.303 0 00-.269.404A1.122 1.122 0 001 2.184v19.633c0 .144.035.296.107.457.071.162.161.296.269.404.107.107.232.188.375.242.142.054.303.08.483.08h19.532c.178 0 .339-.026.483-.08.142-.054.268-.135.375-.242.108-.108.196-.242.269-.404.071-.161.107-.313.107-.457V2.184c0-.143-.036-.296-.107-.457z"></path></svg>
					</a>
				</div> -->
				<!-- <div class="email-share">
					<a href="mailto:?subject=How Past Plagues & Pandemics Have Shaped Human History&body=How Past Plagues & Pandemics Have Shaped Human History&nbsp;—&nbsp;https%3A%2F%2Fblog.getpocket.com%2F2020%2F04%2Fhow-past-plagues-pandemics-have-shaped-human-history%2F%3Futm_source=email%3Futm_medium=social%3Futm_campaign=shares_from_blog" aria-label="email" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M23 8.024V17a4 4 0 01-4 4H5a4 4 0 01-4-4V8.025m.155-2.132A4.002 4.002 0 015 3h14a4.002 4.002 0 013.845 2.893m0 0L12 10.899 1.155 5.893M1 8.025l10.58 4.883a1 1 0 00.838 0L23 8.024"></path></svg>
					</a>
				</div> -->
			</aside>
		</aside>

        <!-- end social share section -->
		  
			<div class="innner-entry-content">

			
			
<p></p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<div class="wp-block-group wp-block__collection-intro"><div class="wp-block-group__inner-container">
<figure class="wp-block-image size-large"><a href="https://blog.getpocket.com/wp-content/uploads/2020/02/1216x460-2.png"><img src="https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-1200x643.png" alt="" class="wp-image-6671" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-1200x643.png 1200w, https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-600x322.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-768x412.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-1536x823.png 1536w, https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-2048x1098.png 2048w, https://blog.getpocket.com/wp-content/uploads/2020/04/pandemic-blog-1000x536.png 1000w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure>



<p>Previous epidemics have a lot to teach us about the coronavirus and this moment in history. See our curated collection examining how infectious diseases have altered the way people live — and what this means for the future we’re currently facing.</p>
</div></div>



<div class="wp-block-group wp-block__collection-articles"><div class="wp-block-group__inner-container"><div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://wapo.st/2yPFlde" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="445" src="https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2-600x445.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2-600x445.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2-1200x889.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2-768x569.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2-1536x1138.jpg 1536w, https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2-1000x741.jpg 1000w, https://blog.getpocket.com/wp-content/uploads/2020/04/wapo-2.jpg 1800w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://wapo.st/2yPFlde" target="_blank" rel="noreferrer noopener">History’s Deadliest Pandemics, from Ancient Rome to Modern America</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Michael S. Rosenwald			&bull;			<em>The Washington Post</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>A look at how pandemics have remade the world.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://wapo.st/2yPFlde" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/3bOmAFI" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="292" src="https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-600x292.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-600x292.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-1200x584.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-768x374.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-1536x748.jpg 1536w, https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-2048x997.jpg 2048w, https://blog.getpocket.com/wp-content/uploads/2020/04/conversation-1000x487.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/3bOmAFI" target="_blank" rel="noreferrer noopener">Thucydides and the Plague of Athens &#8211; What It Can Teach Us Now</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Chris Mackie			&bull;			<em>The Conversation</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>Thucydides’ account of the plague that struck Athens in 430 B.C. focuses on the social response, both of those who died and those who survived.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/3bOmAFI" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://nyti.ms/3aNOsZ0" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="420" src="https://blog.getpocket.com/wp-content/uploads/2020/04/nyt-1.jpg" class="attachment-medium size-medium" alt="" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://nyti.ms/3aNOsZ0" target="_blank" rel="noreferrer noopener">What Social Distancing Looked Like in 1666</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Annalee Newitz			&bull;			<em>The New York Times</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>Humanity has been surviving plagues for thousands of years, and we have managed to learn a lot along the way.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://nyti.ms/3aNOsZ0" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/2xfqSXs" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="456" src="https://blog.getpocket.com/wp-content/uploads/2020/04/amer-600x456.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/amer-600x456.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/amer-1200x911.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/04/amer-768x583.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/amer-1000x759.jpg 1000w, https://blog.getpocket.com/wp-content/uploads/2020/04/amer.jpg 1500w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/2xfqSXs" target="_blank" rel="noreferrer noopener">The Yellow Fever Outbreak of 1793: Nine Observations and Lessons</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Brian Patrick O&#8217;Malley			&bull;			<em>Journal of the American Revolution</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>Despite hopes that America in the future would be spared from anything like Philadelphia’s yellow fever outbreak in 1793, particular incidents might remind Americans of the initial public reaction to the 1980s AIDS crisis or the 2020 coronavirus outbreak. </p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/2xfqSXs" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/3bX3A85" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="401" src="https://blog.getpocket.com/wp-content/uploads/2020/04/washing-600x401.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/washing-600x401.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/washing-1200x802.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/04/washing-768x513.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/washing-1536x1027.jpg 1536w, https://blog.getpocket.com/wp-content/uploads/2020/04/washing-2048x1369.jpg 2048w, https://blog.getpocket.com/wp-content/uploads/2020/04/washing-1000x669.jpg 1000w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/3bX3A85" target="_blank" rel="noreferrer noopener">Keep It Clean: The Surprising 130-Year History of Handwashing</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Amy Fleming			&bull;			<em>The Guardian</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>Until the mid-1800s, doctors didn’t bother washing their hands – they would go from dissecting a cadaver to delivering a child. Then a Hungarian medic made an essential, much-resisted breakthrough.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/3bX3A85" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/3bMKqBF" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="432" src="https://blog.getpocket.com/wp-content/uploads/2020/04/atlas-600x432.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/atlas-600x432.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/atlas-1200x863.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/04/atlas-768x552.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/atlas-1000x719.jpg 1000w, https://blog.getpocket.com/wp-content/uploads/2020/04/atlas.jpg 1279w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/3bMKqBF" target="_blank" rel="noreferrer noopener">In 19th-Century America, Fighting Disease Meant Battling Bad Smells</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Daniela Blei			&bull;			<em>Atlas Obscura</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>The history of unpleasant odor, or miasma, has unexpected relevance in the time of COVID-19.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/3bMKqBF" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://go.nature.com/3aJAho2" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="400" src="https://blog.getpocket.com/wp-content/uploads/2020/04/nature-600x400.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/nature-600x400.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/nature-768x512.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/nature.jpg 800w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://go.nature.com/3aJAho2" target="_blank" rel="noreferrer noopener">The Outbreak that Invented Intensive Care</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Hannah Wunsch			&bull;			<em>Nature</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p> A heroic community effort at a daring hospital saved lives, led to today’s ventilators and revolutionized medicine — it holds lessons for our times. </p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://go.nature.com/3aJAho2" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/2VImlGv" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="443" src="https://blog.getpocket.com/wp-content/uploads/2020/04/citylab-600x443.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/citylab-600x443.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/citylab-768x567.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/citylab.jpg 940w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/2VImlGv" target="_blank" rel="noreferrer noopener">How Infectious Disease Defined the American Bathroom</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Elizabeth Yuko			&bull;			<em>CityLab</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>Cholera and tuberculosis outbreaks transformed the design and technology of the home bathroom. Will COVID-19 inspire a new wave of hygiene innovation?</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/2VImlGv" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://nyti.ms/2yWa4VN" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="451" height="600" src="https://blog.getpocket.com/wp-content/uploads/2020/04/nyt-2-451x600.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/nyt-2-451x600.jpg 451w, https://blog.getpocket.com/wp-content/uploads/2020/04/nyt-2.jpg 600w" sizes="(max-width: 451px) 100vw, 451px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://nyti.ms/2yWa4VN" target="_blank" rel="noreferrer noopener">What the Great Pandemic Novels Teach Us</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Orhan Pamuk			&bull;			<em>The New York Times</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>People have always responded to epidemics by spreading rumor and false information, and portraying the disease as foreign and brought in with malicious intent.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://nyti.ms/2yWa4VN" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/33JGIWd" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="386" src="https://blog.getpocket.com/wp-content/uploads/2020/04/nyer-600x386.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/nyer-600x386.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/nyer.jpg 684w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/33JGIWd" target="_blank" rel="noreferrer noopener">A Historian’s View of the Coronavirus Pandemic and the Influenza of 1918</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			David Remnick			&bull;			<em>The New Yorker</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>John M. Barry, author of “The Great Influenza: The Story of the Deadliest Pandemic in History,” discusses what the epidemic can tell us about our current situation and the future.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/33JGIWd" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://bit.ly/2VHK4GJ" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="438" src="https://blog.getpocket.com/wp-content/uploads/2020/04/smith-600x438.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/smith-600x438.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/smith-768x560.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/04/smith-1000x729.jpg 1000w, https://blog.getpocket.com/wp-content/uploads/2020/04/smith.jpg 1072w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://bit.ly/2VHK4GJ" target="_blank" rel="noreferrer noopener">What We Can Learn From 1918 Influenza Diaries</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Meilan Solly			&bull;			<em>Smithsonian Magazine</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>These letters and journals offer insights on how to record one’s thoughts amid a pandemic.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://bit.ly/2VHK4GJ" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://on.ft.com/35artGy" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="429" src="https://blog.getpocket.com/wp-content/uploads/2020/04/ft-600x429.jpg" class="attachment-medium size-medium" alt="" srcset="https://blog.getpocket.com/wp-content/uploads/2020/04/ft-600x429.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/04/ft.jpg 700w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://on.ft.com/35artGy" target="_blank" rel="noreferrer noopener"> Plague Time: Simon Schama on What History Tells Us </a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
			Simon Schama			&bull;			<em>Financial Times</em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"><p>For millennia, epidemics have tested friendships, faith and society. But, amid the horror there is hope.</p>
</div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://on.ft.com/35artGy" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<div class="wp-block-group wp-block__collection-curator"><div class="wp-block-group__inner-container">
<p>Discover more <a href="https://getpocket.com/explore/coronavirus">essential reads on the coronavirus pandemic.</a></p>
</div></div>
</div></div>



<div class="wp-block-group wp-block__pocket-hits-signup"><div class="wp-block-group__inner-container">
<h3>Get fascinating articles like these directly in your inbox.</h3>



<p>Join millions and sign up for Pocket’s daily newsletter.</p>



<div class="wp-block-button"><a class="wp-block-button__link" href=" https://getpocket.com/explore/pocket-hits-signup?utm_medium=referral&amp;utm_source=pocket&amp;utm_campaign=blog-collection&amp;utm_content=what-im-reading" style="border-radius:8px">Subscribe</a></div>
</div></div>



<p></p>
</div></div>

						
		  </div>
      </div><!-- .entry-content -->

      <footer class="entry-meta entry-meta-footer">
        <span class="cat-links cat-links-single">Posted in: <a href="https://blog.getpocket.com/category/collections/" rel="category tag">Collections</a></span>      </footer><!-- .entry-meta -->

    </div><!-- .post-content-wrapper -->
  </article><!-- #post-## -->

</div><!-- .post-wrapper-hentry -->
							
<div class="entry-author">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/616447643852a92ff35e0c380a83e8f6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/616447643852a92ff35e0c380a83e8f6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />	</div><!-- .author-avatar -->

	<div class="author-heading">
		<h2 class="author-title">
            Published by <span class="author-name">Pocket</span>        </h2>
	</div><!-- .author-heading -->

	<p class="author-bio">
				<a class="author-link" href="https://blog.getpocket.com/author/lauried/" rel="author">
			View all posts by Pocket		</a>
	</p><!-- .author-bio -->
</div><!-- .entry-auhtor -->

							
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blog.getpocket.com/2020/04/10-incredible-long-reads-thatll-transport-you-to-another-time-and-place/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">10 Incredible Long-Reads That’ll Transport You to Another Time and Place</span></a></div></div>
	</nav>
							
												</div><!-- .post-wrapper -->

					</main><!-- #main -->
				</div><!-- #primary -->

				<div id="site-sidebar" class="sidebar-area col-16 col-sm-16 col-md-16 col-lg-5 col-xl-5 col-xxl-5">
	<div id="secondary" class="sidebar widget-area sidebar-widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://blog.getpocket.com/">
	<div class="search-submit"><span class="screen-reader-text">Search</span></div>
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search blog" value="" name="s" title="Search for:" />
	</label>
	
</form>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="800" data-link-color="#333333" href="https://twitter.com/Pocket?ref_src=twsrc%5Etfw" data-chrome="noheader noborders noscrollbar"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">recent posts</h2>		<ul>
											<li>
					<a href="https://blog.getpocket.com/2020/04/how-past-plagues-pandemics-have-shaped-human-history/" aria-current="page">How Past Plagues &#038; Pandemics Have Shaped Human History</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/04/10-incredible-long-reads-thatll-transport-you-to-another-time-and-place/">10 Incredible Long-Reads That’ll Transport You to Another Time and Place</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/04/marking-earth-day-during-a-pandemic/">Marking Earth Day During a Pandemic</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/03/life-during-a-pandemic-adjusting-to-a-new-normal/">Life During a Pandemic: Adjusting to a New Normal</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/03/coronavirus-essential-reads/">Coronavirus: Essential Reads</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/03/talking-to-kids-about-coronavirus/">Talking to Kids About Coronavirus</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/03/what-happens-now-coronavirus-stories-from-around-the-world/">What Happens Now? Coronavirus Stories from Around the World</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/02/what-im-reading-the-future-of-food/">What I&#8217;m Reading: The Future of Food</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/02/8-profiles-of-fascinating-people/">What I&#8217;m Reading: 8 Profiles of Fascinating People</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/01/spotting-the-signs-of-burnout/">Spotting the Signs of Burnout</a>
									</li>
					</ul>
		</aside>	</div><!-- .sidebar -->
</div><!-- .col-* columns of main sidebar -->

			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .site-content-inside -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="site-info-inside">

		<div class="container">

			<div class="row">
				<div class="col">
					<div class="credits-wrapper">
						<div class="credits credits-blog">© Copyright 2019 &#8211; Read It Later, Inc</div><div class="credits credits-designer">Allium Theme by <a href="https://templatelens.com">TemplateLens</a> &sdot; Powered by <a href="https://wordpress.org">WordPress</a></div>					</div><!-- .credits -->
				</div><!-- .col -->
			</div><!-- .row -->

		</div><!-- .container -->

	</div><!-- .site-info-inside -->
</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

<link rel='stylesheet' id='block-lab__block-collection-article-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/blocks/collection-article/block.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/enquire.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/hover-intent.js?ver=r7'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/superfish.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
