<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Year in Review: What We Read in Pocket in 2020 | Pocket</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Year in Review: What We Read in Pocket in 2020 | Pocket" />
<meta property="og:description" content="The things we save and the stories we read say a lot about us. And every day, people around the world save millions of articles, videos, memes, and more in&hellip;" />
<meta property="og:url" content="https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/" />
<meta property="og:site_name" content="Pocket" />
<meta property="article:publisher" content="https://www.facebook.com/pocket/" />
<meta property="article:tag" content="trend" />
<meta property="article:tag" content="2020" />
<meta property="article:section" content="Announcements" />
<meta property="article:published_time" content="2020-12-07T16:20:15-08:00" />
<meta property="article:modified_time" content="2020-12-07T17:01:33-08:00" />
<meta property="og:updated_time" content="2020-12-07T17:01:33-08:00" />
<meta property="og:image" content="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social-2.png" />
<meta property="og:image:secure_url" content="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social-2.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The things we save and the stories we read say a lot about us. And every day, people around the world save millions of articles, videos, memes, and more in&hellip;" />
<meta name="twitter:title" content="Year in Review: What We Read in Pocket in 2020 | Pocket" />
<meta name="twitter:site" content="@Pocket" />
<meta name="twitter:image" content="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social-2.png" />
<meta name="twitter:creator" content="@Pocket" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://blog.getpocket.com/#organization","name":"Pocket","url":"https://blog.getpocket.com/","sameAs":["https://www.facebook.com/pocket/","https://www.instagram.com/pocket/","https://www.linkedin.com/company/pocket-formerly-read-it-later-/","https://www.youtube.com/channel/UCc8whtJaWk1KO38XF2tsetw","https://en.wikipedia.org/wiki/Pocket_(service)","https://twitter.com/Pocket"],"logo":{"@type":"ImageObject","@id":"https://blog.getpocket.com/#logo","url":"https://blog.getpocket.com/wp-content/uploads/2019/07/pocket-logo@4x.png","width":357,"height":94,"caption":"Pocket"},"image":{"@id":"https://blog.getpocket.com/#logo"}},{"@type":"WebSite","@id":"https://blog.getpocket.com/#website","url":"https://blog.getpocket.com/","name":"Pocket","publisher":{"@id":"https://blog.getpocket.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://blog.getpocket.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#primaryimage","url":"https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2.png","width":2400,"height":1260},{"@type":"WebPage","@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#webpage","url":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/","inLanguage":"en-US","name":"Year in Review: What We Read in Pocket in 2020 | Pocket","isPartOf":{"@id":"https://blog.getpocket.com/#website"},"primaryImageOfPage":{"@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#primaryimage"},"datePublished":"2020-12-07T16:20:15-08:00","dateModified":"2020-12-07T17:01:33-08:00"},{"@type":"Article","@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#article","isPartOf":{"@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#webpage"},"author":{"@id":"https://blog.getpocket.com/#/schema/person/b0c7ba9972d3740a61970d2db86ac896"},"headline":"Year in Review: What We Read in Pocket in 2020","datePublished":"2020-12-07T16:20:15-08:00","dateModified":"2020-12-07T17:01:33-08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#webpage"},"publisher":{"@id":"https://blog.getpocket.com/#organization"},"image":{"@id":"https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/#primaryimage"},"keywords":"trend,2020","articleSection":"Announcements"},{"@type":["Person"],"@id":"https://blog.getpocket.com/#/schema/person/b0c7ba9972d3740a61970d2db86ac896","name":"Pocket","image":{"@type":"ImageObject","@id":"https://blog.getpocket.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d59b0fcbd598269353bb26a7759d73c0?s=96&d=mm&r=g","caption":"Pocket"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pocket &raquo; Feed" href="https://blog.getpocket.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pocket &raquo; Comments Feed" href="https://blog.getpocket.com/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://blog.getpocket.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://blog.getpocket.com/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='allium-bootstrap-custom-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/css/bootstrap-custom.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/css/fontawesome-all.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='allium-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A400%2C400i%2C700%2C700i%7CRoboto%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='allium-style-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='allium-style-inline-css' type='text/css'>
.credits-designer { clip: rect(1px, 1px, 1px, 1px); position: absolute; }
</style>
<script type='text/javascript' src='https://blog.getpocket.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://blog.getpocket.com/wp-json/" /><link rel="alternate" type="application/json" href="https://blog.getpocket.com/wp-json/wp/v2/posts/7835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.getpocket.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.getpocket.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://blog.getpocket.com/?p=7835' />
<link rel="alternate" type="application/json+oembed" href="https://blog.getpocket.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.getpocket.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-370613-9', 'auto');
			ga('send', 'pageview');
		</script>

	        <script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="58246" data-user="51753" async></script>
    
	
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" />
<meta name="msapplication-TileImage" content="https://blog.getpocket.com/wp-content/uploads/2019/03/favicon.ico" />
</head>

<body class="post-template-default single single-post postid-7835 single-format-standard custom-background wp-custom-logo group-blog singular has-site-branding has-wide-layout has-right-sidebar">
<div id="page" class="site-wrapper site">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="container">
			<div class="row">
				<div class="col">

					<div class="site-header-inside-wrapper">
						
<div class="site-branding-wrapper">
			<div class="site-logo-wrapper site-logo"><a href="https://getpocket.com/explore" class="custom-logo-link" rel="home" itemprop="url"><img width="398" height="96" src="https://blog.getpocket.com/wp-content/uploads/2019/08/pocket-blog-logo@4x-1.png" class="custom-logo" alt="" loading="lazy" /></a></div>
	
	<div class="site-branding">
					<p class="site-title"><a href="https://blog.getpocket.com/" title="Pocket" rel="home">Pocket</a></p>
		
				<p class="site-description">	
		<a href="https://blog.getpocket.com/" rel="home">inside</a></p>
			</div>
</div><!-- .site-branding-wrapper -->

						
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="main-navigation-inside">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="toggle-menu-wrapper">
			<a href="#header-menu-responsive" title="Menu" class="toggle-menu-control">
				<span class="toggle-menu-label">Menu</span>
			</a>
		</div>

		<div class="site-header-menu"><ul id="menu-1" class="header-menu sf-menu"><li id="menu-item-5561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5561"><a href="https://blog.getpocket.com/category/development/">Product Announcements</a></li>
<li id="menu-item-5780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5780"><a href="https://blog.getpocket.com/category/collections/">Collections</a></li>
<li id="menu-item-5642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5642"><a href="https://blog.getpocket.com/category/interviews/">Interviews</a></li>
<li id="menu-item-5564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5564"><a href="https://blog.getpocket.com/press/">Press</a></li>
<li id="menu-item-5790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5790"><a href="https://getpocket.com/">My List</a></li>
<li id="menu-item-5792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5792"><a href="https://getpocket.com/premium">Try Premium</a></li>
</ul></div>
	</div><!-- .main-navigation-inside -->
</nav><!-- .main-navigation -->
					</div><!-- .site-header-inside-wrapper -->

				</div><!-- .col -->
			</div><!-- .row -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div class="site-content-inside">
		<div class="container">
			<div class="row">

				<div id="primary" class="content-area col-16 col-sm-16 col-md-16 col-lg-11 col-xl-11 col-xxl-11">
					<main id="main" class="site-main" role="main">

						<div id="post-wrapper" class="post-wrapper post-wrapper-single post-wrapper-single-post">
												
							
<div class="post-wrapper-hentry">
  <article id="post-7835" class="post-7835 post type-post status-publish format-standard has-post-thumbnail hentry category-product-announcements tag-trend tag-242">
    <div class="post-content-wrapper post-content-wrapper-single post-content-wrapper-single-post">

      <div class="entry-header-wrapper">
        <header class="entry-header">
          <h1 class="entry-title">Year in Review: What We Read in Pocket in 2020</h1>        </header><!-- .entry-header -->

        <div class="entry-meta entry-meta-header-after">

          <span class="byline entry-meta-icon">by <span class="author vcard"><a class="entry-author-link url fn n" href="https://blog.getpocket.com/author/lauried/" rel="author"><span class="entry-author-name">Pocket</span></a></span></span><span class="posted-on entry-meta-icon"><span class="screen-reader-text">Posted on</span><a href="https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/" rel="bookmark"><time class="entry-date published" datetime="2020-12-07T08:20:15-08:00">December 7, 2020</time><time class="updated" datetime="2020-12-07T09:01:33-08:00">December 7, 2020</time></a></span>
        </div><!-- .entry-meta -->

      </div><!-- .entry-header-wrapper -->

      <div class="entry-content">
        
        <!-- social share section -->
		  
		  <!-- ADDED TEMPORARILY: REMOVE AFTER 05/10/2020 -->
		  <style>
		    .post-wrapper-single-post,
			.post-content-wrapper-single-post,
			.post-wrapper-single .entry-content {
				display: grid;

				-webkit-align-items: start;
				-webkit-box-align: start;
				-ms-flex-align: start;
				align-items: start;

				-webkit-box-pack: justify;
				-webkit-justify-content: space-between;
				-ms-flex-pack: justify;
				justify-content: space-between;

				grid-column-gap: 1.5rem;
				grid-row-gap: 1.5rem;
				grid-template-columns: repeat(12, 1fr);
				grid-auto-flow: dense;
				grid-column-gap: 24px;

				box-sizing: content-box;
				padding: 0;
			}
			.post-wrapper-single .entry-content::before,
			.post-wrapper-single .entry-content::before {
				content: none;
			}
			.post-wrapper-single .entry-header-wrapper,
			.post-wrapper-single .entry-meta-footer {
				grid-column-end: span 11;
				grid-column-start: 2;
			}
			.post-wrapper-single .post-wrapper-hentry {
				padding: 30px 30px 30px 0;
				padding: 1.875rem 1.875rem 1.875rem 0;
			}
			.post-wrapper-single .navigation,
			.post-wrapper-single .entry-author {
				padding: 30px 0;
				padding: 1.875rem 0;
				grid-column-end: span 11;
				grid-column-start: 2;
			}
			.post-wrapper-single .post-wrapper-hentry,
			.post-wrapper-single .entry-content {
				grid-column-end: span 12;
			}
			.post-wrapper-single .wp-block-group,
			.post-wrapper-single .innner-entry-content {
				grid-column-end: span 11;
			}
			.post-wrapper-single .social-wrapper {
				position: -webkit-sticky;
				position: sticky;
				top: 1rem;
				grid-column-end: span 1;
			}
			.post-wrapper-single .social-wrapper div {
				margin-bottom: 1rem;
				margin-right: 0;
			}
			.post-wrapper-single .social-wrapper aside {
				display: -webkit-box;
				display: -webkit-flex;
				display: -ms-flexbox;
				display: flex;
				-webkit-flex-direction: column;
				-ms-flex-direction: column;
				flex-direction: column;
			}
			.post-wrapper-single .share-container div,
			.post-wrapper-single .share-container button {
				line-height: 1;
			}

			.post-wrapper-single .share-container svg {
				height: 22px;
			}

			.post-wrapper-single .share-container .pocket-share > div {
				min-width: unset;
				margin-bottom: 0;
				margin-right: 0;
			}

			.post-wrapper-single .share-container .pocket-share svg {
				margin-right: 0;
			}

			.post-wrapper-single .share-container .pocket-share > div + div {
				width: 200px;
				font-family: 'Graphik Web', 'Helvetica Neue', Helvetica, Arial, sans-serif;
			}

			.post-wrapper-single .share-container .share-button {
				background-color: transparent;
				border: none;
				padding: 0;
				font: inherit;
				color: inherit;
				cursor: pointer;
			}

			.post-wrapper-single .share-container a:hover svg,
			.post-wrapper-single .share-container a:active svg {
				fill: #ef4056;
			}
			@media (max-width: 1199px) {
				.post-wrapper-single .post-wrapper-hentry,
				.post-wrapper-single .entry-header-wrapper,
				.post-wrapper-single .entry-meta-footer,
				.post-wrapper-single .social-wrapper {
					position: static;
					grid-column-end: span 12;
				}
				.post-wrapper-single .wp-block-group,
				.post-wrapper-single .navigation,
				.post-wrapper-single .entry-author,
				.post-wrapper-single .innner-entry-content  {
					grid-column-end: span 12;
				}
				.post-wrapper-single .social-wrapper aside {
					-webkit-flex-direction: row;
					-ms-flex-direction: row;
					flex-direction: row;
				}
				.post-wrapper-single .social-wrapper div {
					margin-bottom: 0;
					margin-right: 1rem;
				}
				.post-wrapper-single .entry-header-wrapper,
				.post-wrapper-single .entry-meta-footer,
				.post-wrapper-single .navigation,
				.post-wrapper-single .entry-author {
					grid-column-start: 1;
				}
			}
			@media (max-width: 599px) {
				.post-wrapper-single .wp-block-media-text__content {
					padding: 0;
				}
				.post-wrapper-single .post-wrapper-hentry {
					padding: 30px 0;
					padding: 1.875rem 0;
				}
			}
		  </style>
		  <!-- END ADDED TEMPORARILY -->

        <aside class="social-wrapper">
			<aside class="share-container">
				<div class="pocket-share">
					<a href="https://getpocket.com/save?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F" aria-label="save" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
					</a>
				</div>
				<div class="facebook-share">
					<a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F&amp;p%5Btitle%5D=Year+in+Review%3A+What+We+Read+in+Pocket+in+2020&amp;utm_source=facebook&amp;utm_medium=social&amp;utm_campaign=shares_from_blog" aria-label="facebook" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true">
							<g fill-rule="evenodd">
								<g><path d="M13.343 23V12.965h3.335l.5-3.91h-3.835v-2.5c0-1.13.311-1.9 1.919-1.9l2.05-.005V1.155C16.957 1.105 15.74 1 14.325 1c-2.956 0-4.98 1.825-4.98 5.17v2.885H6v3.91h3.344V23h3.999z"></path></g>
							</g>
						</svg>
					</a>
				</div>
				<div class="twitter-share">
					<a href="https://twitter.com/intent/tweet/?text=Year+in+Review%3A+What+We+Read+in+Pocket+in+2020&url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F%3Futm_source=twitter%3Futm_medium=social%3Futm_campaign=shares_from_blog" aria-label="twitter" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true">
							<g fill-rule="evenodd">
								<g><path d="M23 5.13a8.863 8.863 0 01-2.592.715 4.561 4.561 0 001.985-2.51c-.867.52-1.839.9-2.865 1.105A4.497 4.497 0 0016.232 3c-2.495 0-4.516 2.035-4.516 4.545 0 .36.045.705.119 1.035-3.754-.185-7.079-2-9.304-4.745A4.551 4.551 0 003.929 9.9a4.614 4.614 0 01-2.049-.565v.05a4.533 4.533 0 003.623 4.455c-.381.11-.779.16-1.192.16-.287 0-.572-.025-.846-.075a4.507 4.507 0 004.214 3.15A9.017 9.017 0 011 18.96 12.733 12.733 0 007.914 21c8.307 0 12.847-6.92 12.847-12.93 0-.195-.007-.39-.014-.59A9.172 9.172 0 0023 5.13z"></path></g>
							</g>
						</svg>
					</a>
				</div>
				<div class="reddit-share">
					<a href="https://www.reddit.com/submit?title=Year+in+Review%3A+What+We+Read+in+Pocket+in+2020&url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F%3Futm_source%3Dreddit%26utm_medium%3Dsocial%3Futm_campaign%3Dshares_from_blog" aria-label="reddit" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path d="M22.5 11.846a2.617 2.617 0 0 0-2.614-2.615 2.58 2.58 0 0 0-1.57.53c-1.459-1.014-3.37-1.618-5.401-1.771l1.096-2.574 3.19.746a1.956 1.956 0 0 0 1.94 1.761c1.081 0 1.96-.88 1.96-1.961 0-1.082-.879-1.962-1.96-1.962-.684 0-1.287.354-1.637.89l-3.728-.873a.653.653 0 0 0-.752.38L11.51 7.956c-2.194.075-4.285.694-5.864 1.771a2.56 2.56 0 0 0-1.531-.495A2.617 2.617 0 0 0 1.5 11.846c0 .956.521 1.82 1.321 2.264-.01.115-.014.233-.014.352C2.807 18.067 6.91 21 11.954 21c5.043 0 9.148-2.933 9.148-6.538 0-.102-.004-.203-.01-.304a2.59 2.59 0 0 0 1.408-2.312zM7.38 13.808c0-.72.587-1.308 1.307-1.308s1.307.587 1.307 1.308c0 .722-.587 1.307-1.307 1.307s-1.306-.585-1.306-1.307zm7.592 4.337a5.141 5.141 0 0 1-6.035 0 .653.653 0 0 1 .766-1.059 3.83 3.83 0 0 0 4.503 0 .653.653 0 1 1 .766 1.06zm.25-3.03a1.308 1.308 0 1 1 .001-2.615 1.308 1.308 0 0 1-.002 2.615z"></path></svg>
					</a>
				</div>
				<!-- <div class="linkedin-share">
					<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dsocial%3Futm_campaign%3Dshares_from_blog?mini=true&title=Year+in+Review%3A+What+We+Read+in+Pocket+in+2020&source=Pocket" aria-label="linkedin" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="evenodd" d="M19.208 19.009h-2.893v-4.683c0-1.24-.224-1.981-1.257-1.981-.743 0-1.301.405-1.671.793v5.871h-2.893v-8.61h2.893v1.15c.504-.544 1.371-1.219 2.584-1.219 2.031 0 3.237 1.309 3.237 3.996v4.683zM6.965 9.16a1.67 1.67 0 110-3.34 1.67 1.67 0 010 3.34zm1.465 9.849H5.537v-8.61H8.43v8.61zM22.893 1.727a1.339 1.339 0 00-.269-.404 1.057 1.057 0 00-.375-.242A1.367 1.367 0 0021.766 1H2.234c-.18 0-.341.027-.483.081a1.049 1.049 0 00-.375.242 1.303 1.303 0 00-.269.404A1.122 1.122 0 001 2.184v19.633c0 .144.035.296.107.457.071.162.161.296.269.404.107.107.232.188.375.242.142.054.303.08.483.08h19.532c.178 0 .339-.026.483-.08.142-.054.268-.135.375-.242.108-.108.196-.242.269-.404.071-.161.107-.313.107-.457V2.184c0-.143-.036-.296-.107-.457z"></path></svg>
					</a>
				</div> -->
				<!-- <div class="email-share">
					<a href="mailto:?subject=Year in Review: What We Read in Pocket in 2020&body=Year in Review: What We Read in Pocket in 2020&nbsp;—&nbsp;https%3A%2F%2Fblog.getpocket.com%2F2020%2F12%2Fyear-in-review-what-we-read-in-pocket-in-2020%2F%3Futm_source=email%3Futm_medium=social%3Futm_campaign=shares_from_blog" aria-label="email" class="share-button" target="_blank" rel="noreferrer noopener">
						<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M23 8.024V17a4 4 0 01-4 4H5a4 4 0 01-4-4V8.025m.155-2.132A4.002 4.002 0 015 3h14a4.002 4.002 0 013.845 2.893m0 0L12 10.899 1.155 5.893M1 8.025l10.58 4.883a1 1 0 00.838 0L23 8.024"></path></svg>
					</a>
				</div> -->
			</aside>
		</aside>

        <!-- end social share section -->
		  
			<div class="innner-entry-content">

			
			
<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="630" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-1200x630.png" alt="" class="wp-image-8110" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-1200x630.png 1200w, https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-600x315.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-768x403.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-1536x806.png 1536w, https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-2048x1075.png 2048w, https://blog.getpocket.com/wp-content/uploads/2020/12/trend-social@2x-2-1000x525.png 1000w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>The things we save and the stories we read say a lot about us. And every day, people around the world save millions of articles, videos, memes, and more in Pocket &#8212; making it a unique window into what’s occupying our collective attention. </p>



<p>What emerges this year from a look at the reading and saving habits of the Pocket community is, unsurprisingly, a picture of millions of people grappling with a global pandemic &#8212; trying to stay informed and to process the new uncertainty in their lives. But what also emerges is a portrait of tremendous curiosity and resilience in the face of unprecedented challenges.</p>



<p></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="630" src="https://blog.getpocket.com/wp-content/uploads/2020/11/Stats_Sequence-2020.gif" alt="" class="wp-image-7834"/><figcaption>More than 703 million links were saved to Pocket in 2020 &#8211; up from 680 million last year &#8211; and people spent more than 12.3 million hours reading with us.</figcaption></figure>



<p>Each year, we celebrate the <a rel="noreferrer noopener" href="https://getpocket.com/explore/best-of-2020" target="_blank">articles that fascinated us the most</a> over the previous 12 months. This year, we decided to go a little deeper and look for trends and collective interests that emerged during this unusual and unforgettable year. What we found is that, beyond processing the pandemic, Pocket users showed a clear interest in learning how to better connect with others, and in changing the way they approach their work and careers under new and difficult circumstances.</p>



<p>Here are four trends that stood out:</p>



<ul><li><a href="#corona">Processing the pandemic</a></li><li><a href="#self-care">More self-care, less performative hustle</a></li><li><a href="#connect">How to connect&nbsp;</a></li><li><a href="#zoom">All Zoom’ed out</a></li></ul>



<hr class="wp-block-separator"/>



<h2 id="corona">Processing the pandemic</h2>



<p>This year, science journalist Ed Yong’s prescient feature “<a href="https://www.theatlantic.com/health/archive/2020/03/how-will-coronavirus-end/608719/">How The Pandemic Will End</a>,” published in <em>The Atlantic</em>, claims the title of <a href="https://getpocket.com/explore/best-of-2020#mostread" target="_blank" rel="noreferrer noopener">most-read article of 2020</a>. Written in March as COVID-19 began to overwhelm hospitals in Europe and shut down parts of the U.S. economy, it reads like a blueprint for what the world could have done to get the coronavirus pandemic under control.</p>



<figure class="wp-block-image size-large"><a href="https://getpocket.com/explore/best-of-2020#mostread" target="_blank" rel="noopener noreferrer"><img loading="lazy" width="1135" height="608" src="https://blog.getpocket.com/wp-content/uploads/2020/12/ed-yong-conversation-blog-1.png" alt="" class="wp-image-7883" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/ed-yong-conversation-blog-1.png 1135w, https://blog.getpocket.com/wp-content/uploads/2020/12/ed-yong-conversation-blog-1-600x321.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/ed-yong-conversation-blog-1-768x411.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/ed-yong-conversation-blog-1-1000x536.png 1000w" sizes="(max-width: 1135px) 100vw, 1135px" /></a><figcaption><strong>Join us Wednesday, December 16</strong> for a special live event with Ed Yong to discuss his <a rel="noreferrer noopener" href="https://getpocket.com/explore/best-of-2020#mostread" target="_blank">Best of 2020</a> article. <a href="https://mzl.la/36oyKVy">Register here </a></figcaption></figure>



<p></p>



<p></p>



<p>All in all, a quarter of the top 100 most-saved and most-read articles in Pocket in 2020 concerned the coronavirus pandemic. That might not sound like a lot, given how omnipresent the virus was this year, but it’s unprecedented for a single topic to be the focus of so much of Pocket users’ attention.&nbsp;</p>



<p>A look at the <strong>most-saved articles</strong> in Pocket by month shows how coronavirus dominated our attention, and traces the mood swings of an anxiety-riddled year.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://getpocket.com/explore/item/beat-the-clock-the-surprising-psychology-behind-being-perpetually-late" class="custom-link no-lightbox" title="January" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6.png" alt="January - Beat the Clock" data-id="8041" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6.png" data-link="https://blog.getpocket.com/?attachment_id=8041#main" class="wp-image-8041" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/01_January-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.theatlantic.com/magazine/archive/2020/03/the-nuclear-family-was-a-mistake/605536/" class="custom-link no-lightbox" title="February" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6.png" alt="Feb - The Nuclear Family was a Mistake" data-id="8042" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6.png" data-link="https://blog.getpocket.com/?attachment_id=8042#main" class="wp-image-8042" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/02_February-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.theatlantic.com/health/archive/2020/03/how-will-coronavirus-end/608719/" class="custom-link no-lightbox" title="03_March-6" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6.png" alt="March - How the Pandemic Will End" data-id="8043" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6.png" data-link="https://blog.getpocket.com/?attachment_id=8043#main" class="wp-image-8043" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/03_March-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.nytimes.com/2020/04/17/well/live/coronavirus-contagion-spead-clothes-shoes-hair-newspaper-packages-mail-infectious.html" class="custom-link no-lightbox" title="04_April-6" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6.png" alt="April - Is the Virus on My Clothes?" data-id="8044" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6.png" data-link="https://blog.getpocket.com/?attachment_id=8044#main" class="wp-image-8044" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/04_April-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.theguardian.com/books/2020/may/09/the-real-lord-of-the-flies-what-happened-when-six-boys-were-shipwrecked-for-15-months" class="custom-link no-lightbox" title="05_May-6" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6.png" alt="May - The Real Lord of the Flies" data-id="8045" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6.png" data-link="https://blog.getpocket.com/?attachment_id=8045#main" class="wp-image-8045" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/05_May-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.theatlantic.com/magazine/archive/2020/07/hygiene-is-overrated/612235/" class="custom-link no-lightbox" title="06_June-6" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6.png" alt="June - You're Showering Too Much" data-id="8046" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6.png" data-link="https://blog.getpocket.com/?attachment_id=8046#main" class="wp-image-8046" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/06_June-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.nytimes.com/2020/07/10/opinion/sunday/coronavirus-economy-two-years.html" class="custom-link no-lightbox" title="07_July-6" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6.png" alt="July- It's 2022. What Does Life Look Like?" data-id="8047" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6.png" data-link="https://blog.getpocket.com/?attachment_id=8047#main" class="wp-image-8047" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/07_July-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.theatlantic.com/magazine/archive/2020/09/coronavirus-american-failure/614191/" class="custom-link no-lightbox" title="08_August-7" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7.png" alt="August - How the Pandemic Defeated America" data-id="8048" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7.png" data-link="https://blog.getpocket.com/?attachment_id=8048#main" class="wp-image-8048" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/08_August-7-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.theatlantic.com/health/archive/2020/09/pandemic-intution-nightmare-spiral-winter/616204/" class="custom-link no-lightbox" title="09_September-6" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6.png" alt="September - America is Trapped in a Pandemic Spiral" data-id="8049" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6.png" data-link="https://blog.getpocket.com/?attachment_id=8049#main" class="wp-image-8049" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/09_September-6-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://bit.ly/3mD6Eeo" class="custom-link no-lightbox" title="10_October-7" aria-label="" onclick="event.stopPropagation()" target="_blank" rel=""><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7.png" alt="October - This Overlooked Variable is the Key to the Pandemic" data-id="8050" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7.png" data-link="https://blog.getpocket.com/?attachment_id=8050#main" class="wp-image-8050" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/10_October-7-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></a></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13.png" alt="" data-id="8104" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13.png" data-link="https://blog.getpocket.com/?attachment_id=8104#main" class="wp-image-8104" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/11_November-13-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1081" height="1081" src="https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8.png" alt="" data-id="8052" data-full-url="https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8.png" data-link="https://blog.getpocket.com/?attachment_id=8052#main" class="wp-image-8052" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8.png 1081w, https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8-600x600.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8-300x300.png 300w, https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8-768x768.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/12_December-8-1000x1000.png 1000w" sizes="(max-width: 1081px) 100vw, 1081px" /></figure></li></ul></figure>



<p>What else occupied our minds? Articles that fall into the broad category of “self improvement” also comprised a quarter of the top 100 articles this year &#8212; including pieces such as&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://hbr.org/2020/05/want-to-be-more-productive-try-doing-less">Want to Be More Productive? Try Doing Less</a>&nbsp;and&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.theguardian.com/lifeandstyle/2020/sep/04/oliver-burkemans-last-column-the-eight-secrets-to-a-fairly-fulfilled-life">The Eight Secrets to a Fairly Fulfilled Life</a>. (The bulk of the remainder of the top 100 was a mix of articles in the health, politics, tech, and food categories.) That’s a marked decline from 2019, when self improvement tips and hacks comprised nearly 40 percent of the top 100 articles, including pieces such as&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.nytimes.com/2019/03/25/smarter-living/why-you-procrastinate-it-has-nothing-to-do-with-self-control.html">Why You Procrastinate</a>,&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.newyorker.com/magazine/2019/01/21/the-art-of-decision-making">The Art of Decision-Making</a> and&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.gq.com/story/how-to-read-good">How to Read 80ish Books a Year</a>.<br></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="876" src="https://blog.getpocket.com/wp-content/uploads/2020/12/basic-2020@2x-1-1200x876.png" alt="" class="wp-image-7888" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/basic-2020@2x-1-1200x876.png 1200w, https://blog.getpocket.com/wp-content/uploads/2020/12/basic-2020@2x-1-600x438.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/basic-2020@2x-1-768x561.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/basic-2020@2x-1-1000x730.png 1000w, https://blog.getpocket.com/wp-content/uploads/2020/12/basic-2020@2x-1.png 1426w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure>



<p>Another decline this year: Interest in traditional career advice. Last year, career-oriented pieces, such as&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://blog.samaltman.com/how-to-be-successful">How to Be Successful</a>&nbsp;and&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.theatlantic.com/magazine/archive/2019/07/work-peak-professional-decline/590650/">Your Professional Decline Is Coming Sooner Than You Think</a>, made up 10 percent of the top 100. This year, the only career-oriented piece that cracked the top 100 that didn’t concern remote work or coronavirus was about the pitfalls of chasing achievement:&nbsp;<a rel="noreferrer noopener" target="_blank" href="https://www.theatlantic.com/family/archive/2020/07/why-success-wont-make-you-happy/614731/">‘Success Addicts’ Choose Being Special Over Being Happy</a>.</p>



<figure class="wp-block-image size-large"><a href="https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1.png"><img loading="lazy" width="1200" height="459" src="https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-1200x459.png" alt="" class="wp-image-7893" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-1200x459.png 1200w, https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-600x230.png 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-768x294.png 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-1536x588.png 1536w, https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-2048x784.png 2048w, https://blog.getpocket.com/wp-content/uploads/2020/12/complex-compare@2x-1-1000x383.png 1000w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></figure>



<p></p>



<p></p>



<hr class="wp-block-separator"/>



<h2 id="self-care">More self-care, less performative hustle</h2>



<p>Last year, the interest in career advice could be summed up in a single, predominant theme: “Hustle culture.” Some of the most-saved pieces in 2019 reflected our high-achieving ambitions.</p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://getpocket.com/explore/item/want-to-be-super-successful-science-says-do-any-1-of-these-10-things" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-10.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://getpocket.com/explore/item/want-to-be-super-successful-science-says-do-any-1-of-these-10-things" target="_blank" rel="noreferrer noopener">Want to Be Super Successful? Science Says Do Any 1 of These 10 Things</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://getpocket.com/explore/item/want-to-be-super-successful-science-says-do-any-1-of-these-10-things" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://getpocket.com/explore/item/these-seven-to-do-list-mistakes-could-be-derailing-your-productivity" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report2-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://getpocket.com/explore/item/these-seven-to-do-list-mistakes-could-be-derailing-your-productivity" target="_blank" rel="noreferrer noopener">These Seven To-Do List Mistakes Could Be Derailing Your Productivity</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://getpocket.com/explore/item/these-seven-to-do-list-mistakes-could-be-derailing-your-productivity" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://getpocket.com/explore/item/30-behaviors-of-unstoppable-people" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report3-2.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://getpocket.com/explore/item/30-behaviors-of-unstoppable-people" target="_blank" rel="noreferrer noopener">30 Behaviors of Unstoppable People</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://getpocket.com/explore/item/30-behaviors-of-unstoppable-people" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<p>In 2020, that trend shifted noticeably. This year, stories that prioritized cutting yourself some slack and de-stressing rose to the top of the heap.</p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://getpocket.com/explore/item/a-lazy-person-s-guide-to-happiness" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report1.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://getpocket.com/explore/item/a-lazy-person-s-guide-to-happiness" target="_blank" rel="noreferrer noopener">A Lazy Person’s Guide to Happiness</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://getpocket.com/explore/item/a-lazy-person-s-guide-to-happiness" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.theguardian.com/lifeandstyle/2020/sep/04/oliver-burkemans-last-column-the-eight-secrets-to-a-fairly-fulfilled-life" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report3-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.theguardian.com/lifeandstyle/2020/sep/04/oliver-burkemans-last-column-the-eight-secrets-to-a-fairly-fulfilled-life" target="_blank" rel="noreferrer noopener">The Eight Secrets to a (Fairly) Fulfilled Life</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.theguardian.com/lifeandstyle/2020/sep/04/oliver-burkemans-last-column-the-eight-secrets-to-a-fairly-fulfilled-life" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://psyche.co/ideas/why-efficiency-is-dangerous-and-slowing-down-makes-life-better" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report4.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://psyche.co/ideas/why-efficiency-is-dangerous-and-slowing-down-makes-life-better" target="_blank" rel="noreferrer noopener">Why Efficiency Is Dangerous and Slowing Down Makes Life Better</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://psyche.co/ideas/why-efficiency-is-dangerous-and-slowing-down-makes-life-better" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<p>That’s not to say that Pocket users gave up on their quest for productivity. It was just a gentler approach, as reflected in these popular articles:</p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://hbr.org/2020/05/want-to-be-more-productive-try-doing-less" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-7.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://hbr.org/2020/05/want-to-be-more-productive-try-doing-less" target="_blank" rel="noreferrer noopener">Want to Be More Productive? Try Doing Less.</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://hbr.org/2020/05/want-to-be-more-productive-try-doing-less" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.wired.com/story/productivity-tips-coronavirus-work-from-home/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-8.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.wired.com/story/productivity-tips-coronavirus-work-from-home/" target="_blank" rel="noreferrer noopener">How to Stay Productive When the World Is on Fire</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.wired.com/story/productivity-tips-coronavirus-work-from-home/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://getpocket.com/explore/item/what-can-you-do-when-you-re-flattened-by-depression-plan-for-it" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-9.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://getpocket.com/explore/item/what-can-you-do-when-you-re-flattened-by-depression-plan-for-it" target="_blank" rel="noreferrer noopener">What Can You Do When You’re Flattened by Depression? Plan for It</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://getpocket.com/explore/item/what-can-you-do-when-you-re-flattened-by-depression-plan-for-it" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2 id="connect">How to connect</h2>



<p>Pocket users love a good “how to.” In the summer of 2019, “how to” was the most common two-word phrase in headlines saved to Pocket. Most of the articles were timeless lifehacks, such as:&nbsp;</p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.inc.com/jeff-haden/how-to-remember-anything-you-really-want-to-remember-backed-by-science.html" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628-600x338.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628-600x338.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628-1200x675.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628-768x432.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628-1536x864.jpg 1536w, https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628-1000x563.jpg 1000w, https://blog.getpocket.com/wp-content/uploads/2020/12/getty-862457080_394628.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.inc.com/jeff-haden/how-to-remember-anything-you-really-want-to-remember-backed-by-science.html" target="_blank" rel="noreferrer noopener">How to Remember Anything You Really Want to Remember, Backed by Science</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.inc.com/jeff-haden/how-to-remember-anything-you-really-want-to-remember-backed-by-science.html" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://getpocket.com/explore/item/here-s-how-to-get-stronger-after-50" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/run-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://getpocket.com/explore/item/here-s-how-to-get-stronger-after-50" target="_blank" rel="noreferrer noopener">Here’s How to Get Stronger After 50</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://getpocket.com/explore/item/here-s-how-to-get-stronger-after-50" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.inc.com/jeff-haden/how-to-turn-yourself-into-a-morning-person-backed-by-science.html" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/morning.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.inc.com/jeff-haden/how-to-turn-yourself-into-a-morning-person-backed-by-science.html" target="_blank" rel="noreferrer noopener">How to Turn Yourself Into a Morning Person</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.inc.com/jeff-haden/how-to-turn-yourself-into-a-morning-person-backed-by-science.html" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<p></p>



<p>But amid the stresses of 2020, that trend saw a noticeable dip. It wasn’t just that people were saving fewer “how to” stories — the very nature of what people looked to learn changed dramatically.</p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.nytimes.com/2020/05/27/smarter-living/how-to-recover-from-covid-19-at-home.html" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-4.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.nytimes.com/2020/05/27/smarter-living/how-to-recover-from-covid-19-at-home.html" target="_blank" rel="noreferrer noopener">How to Recover From Covid-19 at Home</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.nytimes.com/2020/05/27/smarter-living/how-to-recover-from-covid-19-at-home.html" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://fivethirtyeight.com/features/how-to-make-indoor-air-safer/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-5.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://fivethirtyeight.com/features/how-to-make-indoor-air-safer/" target="_blank" rel="noreferrer noopener">How To Make Indoor Air Safer</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://fivethirtyeight.com/features/how-to-make-indoor-air-safer/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.theverge.com/21301830/face-mask-glasses-fogging-how-to-stop-clear" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-6.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.theverge.com/21301830/face-mask-glasses-fogging-how-to-stop-clear" target="_blank" rel="noreferrer noopener">How to Stop Your Glasses From Fogging Up When You Wear a Mask</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.theverge.com/21301830/face-mask-glasses-fogging-how-to-stop-clear" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<p>And as political rancor dominated headlines and calls for racial justice swept the U.S., many Pocket users gravitated to advice on how to forge deeper connections with others. Several of the most saved “how to” stories this year were about how to better communicate and effect change during times of intense partisanship and social upheaval.</p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.inverse.com/mind-body/how-to-win-arguments-actually-change-someones-mind" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-1.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.inverse.com/mind-body/how-to-win-arguments-actually-change-someones-mind" target="_blank" rel="noreferrer noopener">How to Win Arguments and Actually Change Someone&#8217;s Mind</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.inverse.com/mind-body/how-to-win-arguments-actually-change-someones-mind" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.technologyreview.com/2020/07/15/1004950/how-to-talk-to-conspiracy-theorists-and-still-be-kind/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-2.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.technologyreview.com/2020/07/15/1004950/how-to-talk-to-conspiracy-theorists-and-still-be-kind/" target="_blank" rel="noreferrer noopener">How to Talk to Conspiracy Theorists—and Still Be Kind</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.technologyreview.com/2020/07/15/1004950/how-to-talk-to-conspiracy-theorists-and-still-be-kind/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.newyorker.com/news/our-columnists/how-do-we-change-america" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report-3.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.newyorker.com/news/our-columnists/how-do-we-change-america" target="_blank" rel="noreferrer noopener">How Do We Change America?</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.newyorker.com/news/our-columnists/how-do-we-change-america" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2 id="zoom">All Zoom’ed out</h2>



<p>In 2019, not a single story about remote work made it into the top 400 most-saved articles in Pocket. Unsurprisingly, that changed dramatically this year.&nbsp;</p>



<p>In March, the first month of the mass shift of non-essential workers to working from home, Pocket users gravitated to straightforward stories about how to set up temporary home offices. In April, as many office workers realized their at-home stay would last longer than they initially realized, a new phenomenon called ‘Zoom fatigue’ crept in.</p>



<p>May saw people struggling with their new normal, while June, July, and August had them searching for ways to improve productivity as they settled in for the long haul. By September, the focus shifted to processing: Understanding what a more permanent WFH life looks like and how it will affect the economy &#8211; and us &#8211; in the long run.</p>



<hr class="wp-block-separator"/>



<h2>MARCH &#8211; Eager for Guidance</h2>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.theverge.com/2020/3/11/21171349/remote-work-how-to-home-coronavirus-quarantine-productivity-tips" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report3.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.theverge.com/2020/3/11/21171349/remote-work-how-to-home-coronavirus-quarantine-productivity-tips" target="_blank" rel="noreferrer noopener"> How to Work From Home</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.theverge.com/2020/3/11/21171349/remote-work-how-to-home-coronavirus-quarantine-productivity-tips" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://lifehacker.com/the-best-alternatives-to-zoom-for-remote-meetings-1842431075" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report2.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://lifehacker.com/the-best-alternatives-to-zoom-for-remote-meetings-1842431075" target="_blank" rel="noreferrer noopener">The Best Alternatives to Zoom for Remote Meetings</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://lifehacker.com/the-best-alternatives-to-zoom-for-remote-meetings-1842431075" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://arstechnica.com/staff/2020/03/suddenly-working-at-home-weve-done-it-for-22-years-and-have-advice/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/trend-report.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://arstechnica.com/staff/2020/03/suddenly-working-at-home-weve-done-it-for-22-years-and-have-advice/" target="_blank" rel="noreferrer noopener">Suddenly Working at Home? We’ve Done It for 22 Years—and Have Advice</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://arstechnica.com/staff/2020/03/suddenly-working-at-home-weve-done-it-for-22-years-and-have-advice/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2>APRIL &#8211; Uncertainty Creeps In</h2>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.vox.com/recode/2020/4/14/21211789/coronavirus-office-space-work-from-home-design-architecture-real-estate" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/ars-tend.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.vox.com/recode/2020/4/14/21211789/coronavirus-office-space-work-from-home-design-architecture-real-estate" target="_blank" rel="noreferrer noopener">This Is the End of the Office as We Know It</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.vox.com/recode/2020/4/14/21211789/coronavirus-office-space-work-from-home-design-architecture-real-estate" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.wired.com/story/question-productivity-coronavirus/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/wired.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.wired.com/story/question-productivity-coronavirus/" target="_blank" rel="noreferrer noopener">Productivity Is Not Working</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.wired.com/story/question-productivity-coronavirus/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.bbc.com/worklife/article/20200421-why-zoom-video-chats-are-so-exhausting" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/cat.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.bbc.com/worklife/article/20200421-why-zoom-video-chats-are-so-exhausting" target="_blank" rel="noreferrer noopener">The Reason Zoom Calls Drain Your Energy</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.bbc.com/worklife/article/20200421-why-zoom-video-chats-are-so-exhausting" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2>MAY &#8211; Worrying </h2>



<p></p>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.bbc.com/worklife/article/20200506-why-are-some-people-better-at-working-from-home-than-others" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/bbc-easyforsome.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.bbc.com/worklife/article/20200506-why-are-some-people-better-at-working-from-home-than-others" target="_blank" rel="noreferrer noopener">Why Are Some People Better at Working from Home Than Others?</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.bbc.com/worklife/article/20200506-why-are-some-people-better-at-working-from-home-than-others" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.npr.org/2020/05/13/854014403/your-boss-is-watching-you-work-from-home-boom-leads-to-more-surveillance" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/npr-spyware.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.npr.org/2020/05/13/854014403/your-boss-is-watching-you-work-from-home-boom-leads-to-more-surveillance" target="_blank" rel="noreferrer noopener">Your Boss Is Watching You</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.npr.org/2020/05/13/854014403/your-boss-is-watching-you-work-from-home-boom-leads-to-more-surveillance" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.economist.com/1843/2020/04/29/death-of-the-office" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/economist-office.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.economist.com/1843/2020/04/29/death-of-the-office" target="_blank" rel="noreferrer noopener">Death of the Office</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.economist.com/1843/2020/04/29/death-of-the-office" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2>JUNE &#8211; Adapting</h2>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.bbc.com/worklife/article/20200623-what-the-dutch-can-teach-the-world-about-remote-work" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/bbc-remote.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.bbc.com/worklife/article/20200623-what-the-dutch-can-teach-the-world-about-remote-work" target="_blank" rel="noreferrer noopener">What the Dutch Can Teach the World About Remote Work</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.bbc.com/worklife/article/20200623-what-the-dutch-can-teach-the-world-about-remote-work" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.npr.org/2020/06/22/870029658/get-a-comfortable-chair-permanent-work-from-home-is-coming" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/npr-remote.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.npr.org/2020/06/22/870029658/get-a-comfortable-chair-permanent-work-from-home-is-coming" target="_blank" rel="noreferrer noopener">Get A Comfortable Chair: Permanent Work From Home Is Coming</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.npr.org/2020/06/22/870029658/get-a-comfortable-chair-permanent-work-from-home-is-coming" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.nytimes.com/2020/06/29/technology/working-from-home-failure.html" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/nyt-office.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.nytimes.com/2020/06/29/technology/working-from-home-failure.html" target="_blank" rel="noreferrer noopener">The Long, Unhappy History of Working From Home</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.nytimes.com/2020/06/29/technology/working-from-home-failure.html" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2>JULY &#8211; Adapting</h2>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.wired.com/story/productivity-tips-coronavirus-work-from-home/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/wired-fire.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.wired.com/story/productivity-tips-coronavirus-work-from-home/" target="_blank" rel="noreferrer noopener">How to Stay Productive When the World Is on Fire</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.wired.com/story/productivity-tips-coronavirus-work-from-home/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.reuters.com/article/us-usa-results-realestate-idUSKCN24N2NL" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="400" src="https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_-600x400.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_-600x400.jpg 600w, https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_-1200x800.jpg 1200w, https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_-768x512.jpg 768w, https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_-1536x1023.jpg 1536w, https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_-1000x666.jpg 1000w, https://blog.getpocket.com/wp-content/uploads/2020/12/static.reuters.com_.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.reuters.com/article/us-usa-results-realestate-idUSKCN24N2NL" target="_blank" rel="noreferrer noopener">Who Still Needs the Office? </a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.reuters.com/article/us-usa-results-realestate-idUSKCN24N2NL" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://hbr.org/2020/07/how-to-brainstorm-remotely" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/hbr-trend.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://hbr.org/2020/07/how-to-brainstorm-remotely" target="_blank" rel="noreferrer noopener"> How to Brainstorm — Remotely</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://hbr.org/2020/07/how-to-brainstorm-remotely" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2>AUGUST &#8211; Adapting</h2>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.theatlantic.com/ideas/archive/2020/08/just-small-shift-remote-work-could-change-everything/614980/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/atlantic-work.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.theatlantic.com/ideas/archive/2020/08/just-small-shift-remote-work-could-change-everything/614980/" target="_blank" rel="noreferrer noopener">The Workforce Is About to Change Dramatically</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.theatlantic.com/ideas/archive/2020/08/just-small-shift-remote-work-could-change-everything/614980/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://arstechnica.com/information-technology/2020/08/work-from-home-05-culture/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/remote-ars.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://arstechnica.com/information-technology/2020/08/work-from-home-05-culture/" target="_blank" rel="noreferrer noopener">Going All-In on Remote Work: The Technical and Cultural Changes</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://arstechnica.com/information-technology/2020/08/work-from-home-05-culture/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://arstechnica.com/features/2020/08/work-from-home-01-ergo/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/lawn-chairs.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://arstechnica.com/features/2020/08/work-from-home-01-ergo/" target="_blank" rel="noreferrer noopener">Lawn Chairs and Kitchen Tables: Ergonomics in the Involuntary Work-from-Home Era</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://arstechnica.com/features/2020/08/work-from-home-01-ergo/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<h2>SEPTEMBER &#8211; Looking forward</h2>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.bbc.com/worklife/article/20200827-why-in-person-leaders-may-not-be-the-best-virtual-ones" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/bbc.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.bbc.com/worklife/article/20200827-why-in-person-leaders-may-not-be-the-best-virtual-ones" target="_blank" rel="noreferrer noopener">The Surprising Traits of Good Remote Leaders</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.bbc.com/worklife/article/20200827-why-in-person-leaders-may-not-be-the-best-virtual-ones" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.fastcompany.com/90544975/4-major-long-term-psychological-effects-of-continued-remote-work" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/fastcompany.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.fastcompany.com/90544975/4-major-long-term-psychological-effects-of-continued-remote-work" target="_blank" rel="noreferrer noopener">4 Major Long-term Psychological Effects of Continued Remote Work </a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.fastcompany.com/90544975/4-major-long-term-psychological-effects-of-continued-remote-work" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>


<div class="wp-block-media-text is-stacked-on-mobile wp-block__collection-article" style="grid-template-columns: 22% auto;">
	<figure class="wp-block-media-text__media">
					<a href="https://www.theatlantic.com/magazine/archive/2020/10/career-costs-working-from-home/615472/" class="wp-block__collection-image-wrap" target="_blank" rel="noreferrer noopener">
				<img width="600" height="338" src="https://blog.getpocket.com/wp-content/uploads/2020/12/atlantic.png" class="attachment-medium size-medium" alt="" loading="lazy" />			</a>
			</figure>
	<div class="wp-block-media-text__content">
		<h3>
							<a href="https://www.theatlantic.com/magazine/archive/2020/10/career-costs-working-from-home/615472/" target="_blank" rel="noreferrer noopener">Generation Work-From-Home May Never Recover</a>
					</h3>

		<div class="has-normal-font-size wp-block__collection-author">
									<em></em>
		</div>

		<div class="has-normal-font-size wp-block__collection-deck"></div>

					<div class="actions">
				<a href="https://getpocket.com/save?url=https://www.theatlantic.com/magazine/archive/2020/10/career-costs-working-from-home/615472/" target="_blank" rel="noreferrer noopener">
					<div class="save-container unsaved">
						<span class="icon null">
							<svg aria-labelledby=" " fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24" aria-hidden="true"><path fill-rule="nonzero" d="M2.506 4A.514.514 0 002 4.521v6.368C2 16.476 6.48 21 12 21s10-4.524 10-10.111V4.52A.514.514 0 0021.494 4H2.506zm0-2h18.988A2.514 2.514 0 0124 4.521v6.368C24 17.576 18.63 23 12 23S0 17.576 0 10.889V4.52C0 3.131 1.12 2 2.506 2zM16.3 8.786a1 1 0 011.4 1.428l-5 4.906a1 1 0 01-1.4 0l-5-4.906a1 1 0 111.4-1.428l4.3 4.22 4.3-4.22z"></path></svg>
						</span>
						<div class="action-copy">Save</div>
					</div>
				</a>
			</div>
			</div>
</div>



<hr class="wp-block-separator"/>



<p>You’ll find plenty more fascinating reads in our <a href="https://getpocket.com/best-of-2020">Best of 2020</a>, where we’ve singled out the very best of this year’s stories on culture, tech, science, and more.</p>



<p>If you haven’t read these articles yet, save them to your Pocket and then dig in over the holidays. While you are at it, join the millions of people discovering the thought-provoking articles we curate in our<a href="https://getpocket.com/explore/pocket-hits-signup"> daily newsletter</a> and on the<a href="https://getpocket.com/firefox/new_tab_learn_more" target="_blank" rel="noreferrer noopener"> Firefox</a> and<a href="https://chrome.google.com/webstore/detail/pocket-new-tab/mlnnopicjonfamklpcdfnbcomdlopmof?hl=en-US"> Chrome</a> new tab pages.</p>



<p>From all of us at Pocket, have a joyous and safe holiday season and a happy new year.</p>



<figure class="wp-block-image is-resized"><img loading="lazy" src="https://blog.getpocket.com/wp-content/uploads/2019/12/Heart.png" alt="" class="wp-image-5993" width="35" height="31"/></figure>



<p>Team Pocket</p>



<p></p>



<p></p>



<p></p>

						
		  </div>
      </div><!-- .entry-content -->

      <footer class="entry-meta entry-meta-footer">
        <span class="cat-links cat-links-single">Posted in: <a href="https://blog.getpocket.com/category/product-announcements/" rel="category tag">Announcements</a></span><span class="tags-links tags-links-single">Tags: <a href="https://blog.getpocket.com/tag/trend/" rel="tag">trend</a>, <a href="https://blog.getpocket.com/tag/2020/" rel="tag">2020</a></span>      </footer><!-- .entry-meta -->

    </div><!-- .post-content-wrapper -->
  </article><!-- #post-## -->

</div><!-- .post-wrapper-hentry -->
							
<div class="entry-author">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/d59b0fcbd598269353bb26a7759d73c0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d59b0fcbd598269353bb26a7759d73c0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>	</div><!-- .author-avatar -->

	<div class="author-heading">
		<h2 class="author-title">
            Published by <span class="author-name">Pocket</span>        </h2>
	</div><!-- .author-heading -->

	<p class="author-bio">
				<a class="author-link" href="https://blog.getpocket.com/author/lauried/" rel="author">
			View all posts by Pocket		</a>
	</p><!-- .author-bio -->
</div><!-- .entry-auhtor -->

							
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://blog.getpocket.com/2020/11/best-of-2020/" rel="prev"><span class="meta-nav">Prev</span> <span class="post-title">Celebrating Pocket’s Best of 2020</span></a></div></div>
	</nav>
							
												</div><!-- .post-wrapper -->

					</main><!-- #main -->
				</div><!-- #primary -->

				<div id="site-sidebar" class="sidebar-area col-16 col-sm-16 col-md-16 col-lg-5 col-xl-5 col-xxl-5">
	<div id="secondary" class="sidebar widget-area sidebar-widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://blog.getpocket.com/">
	<div class="search-submit"><span class="screen-reader-text">Search</span></div>
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search blog" value="" name="s" title="Search for:" />
	</label>
	
</form>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="800" data-link-color="#333333" href="https://twitter.com/Pocket?ref_src=twsrc%5Etfw" data-chrome="noheader noborders noscrollbar"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widget-title">recent posts</h2>
		<ul>
											<li>
					<a href="https://blog.getpocket.com/2020/12/year-in-review-what-we-read-in-pocket-in-2020/" aria-current="page">Year in Review: What We Read in Pocket in 2020</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/11/best-of-2020/">Celebrating Pocket’s Best of 2020</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/10/hidden-histories-of-presidential-medical-dramas/">Hidden Histories of Presidential Medical Dramas</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/10/more-than-a-feeling-12-stories-about-the-science-of-anxiety/">More Than a Feeling: 12 Stories About the Science of Anxiety</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/10/pockets-10-most-saved-stories-in-september/">Pocket’s 10 Most-Saved Stories in September</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/09/the-ultimate-dinosaur-reading-list/">The Ultimate Dinosaur Reading List</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/09/election-2020-how-to-spot-and-fight-misinformation/">U.S. Election 2020: How to Spot (and Fight) Misinformation</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/09/anne-helen-petersen-burnout-cant-even/">She Wrote the Book on Burnout. Here’s What Anne Helen Petersen Is Reading.</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/09/how-to-start-running-a-beginners-guide/">How to Start Running: A Beginner’s Guide</a>
									</li>
											<li>
					<a href="https://blog.getpocket.com/2020/09/the-way-we-work-now-networking-in-a-pandemic/">The Way We Work Now: Networking in a Pandemic</a>
									</li>
					</ul>

		</aside>	</div><!-- .sidebar -->
</div><!-- .col-* columns of main sidebar -->

			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- .site-content-inside -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		
<div class="site-info">
	<div class="site-info-inside">

		<div class="container">

			<div class="row">
				<div class="col">
					<div class="credits-wrapper">
						<div class="credits credits-blog">© Copyright 2019 &#8211; Read It Later, Inc</div><div class="credits credits-designer">Allium Theme by <a href="https://templatelens.com">TemplateLens</a> &sdot; Powered by <a href="https://wordpress.org">WordPress</a></div>					</div><!-- .credits -->
				</div><!-- .col -->
			</div><!-- .row -->

		</div><!-- .container -->

	</div><!-- .site-info-inside -->
</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page .site-wrapper -->

<div class="overlay-effect"></div><!-- .overlay-effect -->

			<script>
				// Used by Gallery Custom Links to handle tenacious Lightboxes
				jQuery(document).ready(function () {

					function mgclInit() {
						if (jQuery.fn.off) {
							jQuery('.no-lightbox, .no-lightbox img').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('.no-lightbox, .no-lightbox img').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.no-lightbox').click(mgclOnClick);

						if (jQuery.fn.off) {
							jQuery('a.set-target').off('click'); // jQuery 1.7+
						}
						else {
							jQuery('a.set-target').unbind('click'); // < jQuery 1.7
						}
						jQuery('a.set-target').click(mgclOnClick);
					}

					function mgclOnClick() {
						if (!this.target || this.target == '' || this.target == '_self')
							window.location = this.href;
						else
							window.open(this.href,this.target);
						return false;
					}

					// From WP Gallery Custom Links
					// Reduce the number of  conflicting lightboxes
					function mgclAddLoadEvent(func) {
						var oldOnload = window.onload;
						if (typeof window.onload != 'function') {
							window.onload = func;
						} else {
							window.onload = function() {
								oldOnload();
								func();
							}
						}
					}

					mgclAddLoadEvent(mgclInit);
					mgclInit();

				});
			</script>
		<link rel='stylesheet' id='block-lab__block-collection-article-css'  href='https://blog.getpocket.com/wp-content/themes/pocket2019/blocks/collection-article/block.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/enquire.js?ver=2.1.6' id='enquire-js'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/fitvids.js?ver=1.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/hover-intent.js?ver=r7' id='hover-intent-js'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/superfish.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-content/themes/pocket2019/js/custom.js?ver=1.0' id='allium-custom-js'></script>
<script type='text/javascript' src='https://blog.getpocket.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>